<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
	 
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
	<script type="text/javascript" src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
	<script type="text/javascript">
		if(typeof (Glimr) !== 'undefined' && Glimr !== null) {
			Glimr.setTagCacheTimeInSeconds(300);
			var glimrTags = Glimr.getCachedBehaviorTagsAndUpdateInBackground('NTO2FP00PL4BXSC3UZRX');
		}
	</script>
    
				<script type="text/javascript">
					var siteIdNewsWrapp = '9222317121156457922';
					var siteId = '9222317121156457922';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '9222304501162646055', SiteId: siteId };
					var s_account = 'ntmabkurirenprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'nk';
					var _is_test = false;
					var _crmShortName = 'nk';
				</script><script type="text/javascript">// cxense async script



var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var userId = parseInt(Cookie.get(".KUNDTJANST.NTM.EU.USERID"), 10);
var customData = {};

var ntm_today = new Date();
var ntm_date = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth()+1, 1));
var ntm_day = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth(), ntm_today.getDate()+1));

if (Cookie.get('ntm-date')) {
	if (!Cookie.get('ntm-day')) {
		var ntm_current = Number(Cookie.get('ntm-date'))+1;
		Cookie.set('ntm-day', 'true', { "expires": ntm_day});
		Cookie.set('ntm-date', ntm_current, { "expires": ntm_date});
	}
}else{
	Cookie.set('ntm-day', 'true', { "expires": ntm_day});
	Cookie.set('ntm-date', 1, { "expires": ntm_date});
}

if (!isNaN(userId) && userId > 0) cX.callQueue.push(['addExternalId', { 'id': userId.toString(), 'type': 'ntm' }]);
if(window.location.host.indexOf('app-mobil') > -1) customData['Device'] = 'App';
else if(_is_mobile == true)	customData['Device'] = 'Smartphone';
else customData['Device'] = 'Desktop';

if(Cookie.get(".KUNDTJANST.NTM.EU")) customData['ntm-DKS'] = 'Inloggad';
if(Cookie.get(".KUNDTJANST.NTM.EU.USERID")) customData['ntm-DKS_total'] = 'Konto';
if(window.isAdsDisplayed === undefined ) customData['adBlocker'] = 'true';
if(Cookie.get('ntm-date')) customData['ntm-days'] = Cookie.get('ntm-date');


// Hämta data från glimr och addera den till customData-arrayen.
var glimrKeys = ['glr_', 'glc_', 'glm_', 'glp_', 'tag_'];
var glimr2cxense = {
	'glr_':'ntm-glm-region',
	'glc_':'ntm-glm-city',
	'glm_':'ntm-glm-municipality',
	'glp_':'ntm-glm-zip',
	'tag_':'ntm-glm-tag'
}

var glimr_obj = {}

for (let i = 0; i < glimrTags.length; i++) {
	for (let j = 0; j < glimrKeys.length; j++) {
		if (glimrTags[i].indexOf(glimrKeys[j],0) > -1) {
			cxCustParamName = glimr2cxense[glimrKeys[j]];
			glimr_obj[cxCustParamName] = glimrTags[i].replace(glimrKeys[j],'');
			customData[cxCustParamName] = glimrTags[i].replace(glimrKeys[j],'');
		}
	}	
}
// glimr klart.

// Consent
var aDmp = aDmp || { options: { consent: true } };

aDmp.calls = aDmp.calls || [];
aDmp.calls.push(['consent', {
	type: 'general',
	readMoreCallback: function(){
		cX.callQueue.push(['sendEvent', 'ntm-consent', {"ntm-consent":"read-more"}]);
		window.location = 'https://www.kundid.se/dataskydd/start';
	},
	acceptCallback: function(){
		cX.callQueue.push(['sendEvent', 'ntm-consent', {"ntm-consent":"consent"}]);
	}

}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s':'')+'://cdn.adnuntius.com/adn.dmp.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
// -------------------


if (window.location.host.split('.')[0] == 'www' || window.location.host.split('.')[0] == 'mobil' || window.location.host.split('.')[0] == 'm' || window.location.host.split('.')[0] == 'app-mobil' || window.location.host.split('.')[0] == 'app-www') {
	var ntm_site_for_cxense = window.location.host.split('.')[1];
} else {
	var ntm_site_for_cxense = window.location.host.split('.')[0];
}

customData['ntm-domain'] = ntm_site_for_cxense;

cX.callQueue.push(['setSiteId', cx_settings.SiteId]);

cX.callQueue.push(['setCustomParameters', customData]);
cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false }]);
cX.callQueue.push(['setEventAttributes',{ origin: 'ntm-digital', persistedQueryId: '0a5bbe377e8a5ed8f3fbbace2c0dcc5a7368c5e9' }]); 
// p161 cookie sync
cX.callQueue.push(['sync','p161']);


(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


</script><title>
	De vill bygga Luleås nästa stora bostadsområde - Luleå - Kuriren.nu
</title><meta name="description" content="LULEÅ Luleå Fem bostadsbolag går samman för att bygga bostäder vid Stadsfjärden. Nu ska de tillsammans med kommunen utreda hur området ska exploateras." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><link href="/public/bootstrap/css/bootstrap-grid-dks.min.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?636662053250000000" rel="Stylesheet"><link href="/consent/adn_consent_override.css?636662053250000000" rel="Stylesheet" /><script type="text/javascript">   var _wt = 'b38126';

   (function () {
       if (document.cookie.indexOf('VISITED_5958') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="//eas.mediekompaniet.com/EAS_tag.1.0.js"></script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script> 

	
	<!-- MK -->
	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.suntcontent.se/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>
	<!-- End MK -->
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>       
<meta property="fb:app_id" content="1564066770531234" />
<meta property="fb:pages" content="321668054486" />
<meta property="fb:pages" content="985873164810320" />
<meta property="fb:pages" content="520095928158286" />
<meta property="fb:pages" content="641349429298244" />
<meta property="fb:pages" content="926371914060805" />
<meta property="fb:pages" content="1032859753424492" />
<meta property="fb:pages" content="1645780522336287" />
<meta property="fb:pages" content="1877258919153281" />
<meta property="fb:pages" content="1493875840872484" />
<meta property="fb:pages" content="485202221589361" />
<meta property="fb:pages" content="719650168196674" />
<meta name="cXenseParse:ntm-topictag" content="bostäder" />
<meta name="cXenseParse:ntm-topictag" content="galären" />
<meta name="cXenseParse:ntm-topictag" content="gunnar tåhlin" />
<meta name="cXenseParse:ntm-topictag" content="lenita ericson s" />
<meta name="cXenseParse:ntm-topictag" content="mattias lundström" />
<meta name="cXenseParse:ntm-topictag" content="mjölkudden" />
<meta name="cXenseParse:ntm-topictag" content="munkeberg strand" />
<meta name="cXenseParse:ntm-topictag" content="riksbyggen" />
<meta name="cXenseParse:ntm-topictag" content="rikshem" />
<meta property="og:image" content="http://img4.ntm.eu/nm/public/img/4890867/0808170320/kommunalradet-lenita-ericson-v?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta name="twitter:image" content="http://img4.ntm.eu/nm/public/img/4890867/0808170320/kommunalradet-lenita-ericson-v?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image" content="http://img3.ntm.eu/nm/public/img/4890866/0808170320/vi-tycker-om-laget-sager-gun?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="http://img2.ntm.eu/nm/public/img/4890865/0808170320/vi-tror-att-det-blir-ett-vald?w=980&amp;h=551&amp;scale=canvas&amp;anchor=centercenter&amp;bgcolor=f1f1f1" />
<meta property="og:image:width" content="878" />
<meta property="og:image:height" content="1060" />
<meta property="og:image" content="http://img1.ntm.eu/nm/public/img/4890864/0808170319/munkeberg-strand-planerat-nyt?w=980&amp;h=551&amp;scale=canvas&amp;anchor=centercenter&amp;bgcolor=f1f1f1" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="435" />
<meta property="og:image" content="http://img6.ntm.eu/nm/public/img/4890863/0808170319/har-ar-luleas-nasta-stora-stra?w=980&amp;h=551&amp;scale=canvas&amp;anchor=centercenter&amp;bgcolor=f1f1f1" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="536" />
<meta property="og:image" content="http://img5.ntm.eu/nm/public/img/4890868/0808170320/munkeberg-strand-planerat-nyt?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="402" />
<meta property="og:title" content="De vill bygga Luleås nästa stora bostadsområde" />
<meta property="og:description" content="Luleå Fem bostadsbolag går samman för att bygga bostäder vid Stadsfjärden. Nu ska de tillsammans med kommunen utreda hur området ska exploateras." />
<meta property="og:url" content="http://www.kuriren.nu/nyheter/lulea/de-vill-bygga-luleas-nasta-stora-bostadsomrade-nm4890860.aspx" />
<meta property="og:article:author" content="Anna Isaksson" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.kuriren.nu/nyheter/lulea/de-vill-bygga-luleas-nasta-stora-bostadsomrade-nm4890860.aspx" />
<meta name="twitter:title" content="De vill bygga Luleås nästa stora bostadsområde" />
<meta name="twitter:description" content="Luleå Fem bostadsbolag går samman för att bygga bostäder vid Stadsfjärden. Nu ska de tillsammans med kommunen utreda hur området ska exploateras." />
<meta name="bi3dPubDate" content="2018-08-08 17:03" />
<meta name="bi3dArtTitle" content="De vill bygga Luleås nästa stora bostadsområde" />
<meta property="article:published_time" content="2018-08-08T15:03:17.000Z" />
<meta property="article:author" content="Anna Isaksson" />
<meta name="cXenseParse:articleid" content="nm4890860" />
<meta name="cXenseParse:publishtime" content="2018-08-08T15:03:17.000Z" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="frequency" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<link rel="canonical" href="http://www.kuriren.nu/nm4890860" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1564066770531234',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>
	<div class="terms-information">
		<div class="backdrop"></div>
		<div class="dialogue">
			<div class="dialogue-content">
				<div class="dialogue-content-headline"></div>
				<div class="dialogue-content-text"></div>
				<button class="dialogue-content-btn">Ok</button>
			</div>
		</div>
	</div>
    <form name="form1" method="post" action="/nyheter/lulea/de-vill-bygga-luleas-nasta-stora-bostadsomrade-nm4890860.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-lulea is-site" data-objectid="4890860" data-site-id="nm" data-object-status="frequency">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUIOTQxNzgxMDdkZJhF5DScetYbxXiCjY2IuWLLHwW1" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3989C74E" />
</div>
<div class="dksBar" style="position: fixed; padding-left: 25px;">
    
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundservice" href="https://kundservice.kuriren.nu/" target="_self" style="">
                    <div class="icon motiwe-icon-customerService" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#FF8A00');">
                <a title="Prenumeration" href="https://kundservice.kuriren.nu/prenumeration/" target="_self" style="">
                    <div class="icon motiwe-icon-subscription" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#77B739');">
                <a title="Annonsera" href="https://kundservice.kuriren.nu/annonsera/" target="_self" style="">
                    <div class="icon motiwe-icon-advert" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="Mina sidor" href="https://kundservice.kuriren.nu/minasidor/" target="_self" style="">
                    <div class="icon motiwe-icon-myPages" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundklubb" href="http://www.kuriren.nu/kundklubb" target="_self" style="">
                    <div class="icon motiwe-icon-vip" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#A28D71');">
                <a title="Om kundservice" href="https://kundservice.kuriren.nu/kundservice/?m=3480135&a=3578969" target="_self" style="">
                    <div class="icon motiwe-icon-about" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kontakta oss på Kuriren" href="https://kundservice.kuriren.nu/information/ntm/kontakt/?m=3578390&a=3590356" target="_self" style="">
                    <div class="icon motiwe-icon-contact" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="E-tidning" href="http://etidning.kuriren.nu/" target="_blank" style="">
                    <div class="icon motiwe-icon-ePaper" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="FAQ" href="https://kundservice.kuriren.nu/faq/" target="_self" style="">
                    <div class="icon motiwe-icon-faq" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="KiD" href="https://www.kundid.se/dataskydd/start" target="_blank" style="">
                    <div class="icon motiwe-icon-kundId" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        

    <div class="dksButton viewLoggedIn" style="display: none">
        <span class="firstName"></span>
        <span class="toggleUserInfo icon-goN"></span>
    </div>
    
    <div class="loginButton viewLoggedOut" style="float: right;">
        <span>Logga in </span> 
    </div>

    <div class="userInfo container" style="width: 250px; padding: 5px;">
        
        <div class="row">
            <div class="col-xs-3" style="padding: 0">
                <img class="userAvatar" src="" />
            </div>

            <div class="col-xs-9 name">
                <div class="firstName"></div>
                <div class="lastName"></div>
            </div>
        </div>

        
        <div class="row kid">
            <p><a class="about-data" href="https://kundid.se/dataskydd/start" target="_blank">Dataskydd</a> <a class="about-kid" href="https://kundid.se/kid/start" target="_blank">Mer om <span class="icon icon-kid3"></span></a></p>
        </div>
        

        <div class="row">
            <div class="col-xs-4"></div>
            <div class="logoutButton col-xs-4">
                <span>Logga ut</span>
            </div>
            <div class="col-xs-4"></div>
        </div>
    </div>
</div>

        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (9147954) : Tom.html --><a id="sidhuvud"></a>
<div id="adn-000000000000bcad" style="display:none"></div><script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script><script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script><script type="text/javascript">    var helsida_desktop = '000000000000bcad';    var myUnits = [];         /* Add the takeover to our adunits if it hasn't already been shown during this browser session */     if (sessionStorage.getItem('userTakeoverSession') != cxUserID) {            myUnits.push({ auId: helsida_desktop, auW: 1, auH: 1, kv: ntm_kv, resizeOnPageLoad: false, requestParams: { load: 'direct' } });       }    // -------------- Compose the ad call ------------------- //    window.adn = window.adn || {};    adn.calls = adn.calls || [];    adn.calls.push(function() {        adn.request({            env: 'production',            usi: cxUserID,            siteId: '9222317121156457922', /* <- MISSA INTE SITE-ID */            method: 'composed',            requestParams: { load: 'direct' },            adUnits: myUnits,            functionCalls: [{ name: 'cxUserId', args: cxUserID }]        });    });</script>

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/nk/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat1 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">NYHETER</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">NYHETER</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/lulea/">Lule&#229;</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/boden/">Boden</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kiruna/">Kiruna</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/gallivare/">G&#228;llivare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/tornedalen/">Tornedalen</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/ovriga-lanet/">&#214;vriga l&#228;net</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">SPORT</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/100-hockey/">100-HOCKEY</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/noje/">N&#214;JE</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/valet/">Valet</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/opinion/">OPINION</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/familj/">FAMILJ</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/">FAMILJ</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/boka/">Boka</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/familjeannonser/">Familjeannonser</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur/">KULTUR</a>
                         
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/nk/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat1 left clearfix nav-item selected" data-menu-id="6918686" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">NYHETER</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918327" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">SPORT</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="7046889" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/100-hockey/">100-HOCKEY</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918688" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/noje/">N&#214;JE</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="9166185" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/valet/">Valet</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918690" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/opinion/">OPINION</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918689" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">FAMILJ</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918691" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur/">KULTUR</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918697" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bloggar/">BLOGGAR</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6937362" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/tv/">TV</a>
                     
                 </div>
        
                <div class="cat1 left clearfix nav-item " data-menu-id="8115238" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/inutrikes/">IN/UTRIKES</a>
                     
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/aretsluleabo/" >aretsluleabo</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#bandy" >Bandy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#basket" >Basket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/" >BLOGGAR</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/boden/" >Boden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://login.ntm.eu/pren/default.aspx?p=3912672&amp;sn=NK "  target="_blank">bodenhandboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/boka/" >Boka</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostad/" >Bostad</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/cookies/" >cookies</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagens-luleabild/" >Dagens lule&#229;bild</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagensros/" >Dagensros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dokument/" >Dokument</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/eprenumeration/" >Eprenumeration</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.kuriren.nu"  target="_blank">Etidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >FAMILJ</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >fastigheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.kuriren.nu/information/ntm/kontakt/default.aspx"  target="_blank">Felanm&#228;lan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiskedm/" >fiskedm</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#fotboll" >Fotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/fredagsintervjuer/" >Fredagsintervjuer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/friaord/" >Friaord</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/gallivare/" >G&#228;llivare</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/inutrikes/" >IN/UTRIKES</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/insandare/" >Ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#ishockey" >Ishockey</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kalixoverkalix/" >Kalix/&#214;verkalix</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kiruna/" >Kiruna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kronikorer/" >Kr&#246;nik&#246;rer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur/" >KULTUR</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart/" >Lagfart</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/lulea/" >Lule&#229;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lunchguiden/" >Lunchguiden</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.kuriren.nu/kundklubb/mera/"  target="_blank">Medies&#228;llskapet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.kuriren.nu/kundklubb/mera/"  target="_blank">Mera</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/naringsliv/" >N&#196;RINGSLIV</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje/" >N&#214;JE</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/studstest/na/" >na</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/" >NYHETER</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">O</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/" >OPINION</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/panel/" >Panel</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/resor/" >Resor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#resultat" >Resultatb&#246;rsen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje/rss/" >RSS</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/senaste-nytt/" >Senaste nytt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sponsored/" >Sponsored</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >SPORT</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/long/talang/" >talang</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa" >Tips</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen/" >Tornedalen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/tv/" >tv</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/" >TV</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/valet/" >Valet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#vintersport" >Vintersport</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">W</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/webbtv/" >webbtv</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#ovrigsport" >&#214;vrig sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/ovriga-lanet/" >&#214;vriga l&#228;net</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat1" data-target-id="6918686">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/lulea/">Lule&#229;</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/boden/">Boden</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kiruna/">Kiruna</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/gallivare/">G&#228;llivare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/tornedalen/">Tornedalen</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/ovriga-lanet/">&#214;vriga l&#228;net</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat0" data-target-id="6918689">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/boka/">Boka</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/familjeannonser/">Familjeannonser</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link item-selected"  href="/nyheter/">NYHETER</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat1">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/lulea/">Luleå</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/boden/">Boden</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kiruna/">Kiruna</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/gallivare/">Gällivare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kalixoverkalix/">Kalix/Överkalix</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/tornedalen/">Tornedalen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/ovriga-lanet/">Övriga länet</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/sport/">SPORT</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/100-hockey/">100-HOCKEY</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/noje/">NÖJE</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/valet/">Valet</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/opinion/">OPINION</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/familj/">FAMILJ</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat0">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/boka/">Boka</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/familjeannonser/">Familjeannonser</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/kultur/">KULTUR</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/bloggar/">BLOGGAR</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/tv/">TV</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link "  href="/inutrikes/">IN/UTRIKES</a>
                          
                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
<div class="menuItem weather">
     <div class="title">
        Luleå 18:00
    </div>
    <div class="info-container clearfix">
        <div id="ctl11_ctl03_Weather_divWeatherToday" class="icon icon-weather-3 weatherIcon info"></div> 
        <div class="info">
                22°C
        </div>
        <div class="info">
                6m/s
        </div>
    </div>
    <div class="more"><a href="/vader" class="more-link">Mer väder</a> <span class="icon icon-goE"></span></div>
</div>

                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>

<!-- Artikelvisning (9147955) : Tom.html --><a id="artikelvisning"></a>

<div class="article-inf" data-scroll-disabled="false" data-adn-proximity="0">
	

	<div class="jscroll-inner">
		<div class="article-wrapper">

			
<div class="article-slideshow" data-nextButton=".swiper-button-next" data-prevButton=".swiper-button-prev" data-loop="true" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-nm4890860">
        
        <!-- Arrows -->
        <div class="swiper-navigation">
            <div class="swiper-button-prev">
                <span class="icon  icon-goW_inv"></span>
            </div>
            <div class="swiper-button-next">
                <span class="icon icon-goE_inv"></span>
            </div>
        </div>
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide " data-slide-byline="Bild: Lule&#229; Kommun/Anna Isaksson (Montage) | " data-slide-caption="Munkeberg Strand, planerat nytt bostadsomr&#229;de till v&#228;nster om genomfartsleden Bodenv&#228;gen. Fem byggherrar s&#246;ker gemensamt markanvisning f&#246;r att exploatera omr&#229;det. Mattias Lundstr&#246;m, vd f&#246;r HSB i Norr &#228;r en av dem.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lule&#229; Kommun/Anna Isaksson (Montage) | Munkeberg Strand, planerat nytt bostadsomr&#229;de till v&#228;nster om genomfartsleden Bodenv&#228;gen. Fem byggherrar s&#246;ker gemensamt markanvisning f&#246;r att exploatera omr&#229;det. Mattias Lundstr&#246;m, vd f&#246;r HSB i Norr &#228;r en av dem." src="http://img5.ntm.eu/nm/public/img/4890868/0808170320/munkeberg-strand-planerat-nyt?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lule&#229; kommun | " data-slide-caption="H&#228;r &#228;r Lule&#229;s n&#228;sta stora strandn&#228;ra bostadsomr&#229;de, Munkeberg Strand. Fem byggherrar har g&#229;tt samman f&#246;r att gemensamt exploatera omr&#229;det. ">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lule&#229; kommun | H&#228;r &#228;r Lule&#229;s n&#228;sta stora strandn&#228;ra bostadsomr&#229;de, Munkeberg Strand. Fem byggherrar har g&#229;tt samman f&#246;r att gemensamt exploatera omr&#229;det. " src="http://img6.ntm.eu/nm/public/img/4890863/0808170319/har-ar-luleas-nasta-stora-stra?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lule&#229; kommun | " data-slide-caption="Munkeberg Strand, planerat nytt bostadsomr&#229;de till v&#228;nster om genomfartsleden Bodenv&#228;gen. Fem byggherrar s&#246;ker gemensamt markanvisning f&#246;r att exploatera omr&#229;det. Kommunen &#228;r mark&#228;gare.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lule&#229; kommun | Munkeberg Strand, planerat nytt bostadsomr&#229;de till v&#228;nster om genomfartsleden Bodenv&#228;gen. Fem byggherrar s&#246;ker gemensamt markanvisning f&#246;r att exploatera omr&#229;det. Kommunen &#228;r mark&#228;gare." src="http://img1.ntm.eu/nm/public/img/4890864/0808170319/munkeberg-strand-planerat-nyt?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Anna Isaksson | " data-slide-caption="&quot;Vi tror att det blir ett v&#228;ldigt bra projekt&quot; s&#228;ger Mattias Lundstr&#246;m, vd f&#246;r HSB i Norr varf&#246;r bolaget vill vara med och exploatera Munkeberg Strand.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Anna Isaksson | &quot;Vi tror att det blir ett v&#228;ldigt bra projekt&quot; s&#228;ger Mattias Lundstr&#246;m, vd f&#246;r HSB i Norr varf&#246;r bolaget vill vara med och exploatera Munkeberg Strand." src="http://img2.ntm.eu/nm/public/img/4890865/0808170320/vi-tror-att-det-blir-ett-vald?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Petra &#196;lvstrand | " data-slide-caption="&quot;Vi tycker om l&#228;get&quot; s&#228;ger Gunnar T&#229;hlin, Gal&#228;ren, som f&#246;rklaring till bolagets intresse f&#246;r att bygga bost&#228;der p&#229; Munkeberg Strand.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Petra &#196;lvstrand | &quot;Vi tycker om l&#228;get&quot; s&#228;ger Gunnar T&#229;hlin, Gal&#228;ren, som f&#246;rklaring till bolagets intresse f&#246;r att bygga bost&#228;der p&#229; Munkeberg Strand." src="http://img3.ntm.eu/nm/public/img/4890866/0808170320/vi-tycker-om-laget-sager-gun?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: P&#228;r B&#228;ckstr&#246;m | " data-slide-caption="Kommunalr&#229;det Lenita Ericson vill inte ber&#228;tta om hur kommunen ser p&#229; byggherrarnas initiativ f&#246;rr&#228;n p&#229; m&#229;ndag, d&#229; en presskonferens ska h&#229;llas. ">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: P&#228;r B&#228;ckstr&#246;m | Kommunalr&#229;det Lenita Ericson vill inte ber&#228;tta om hur kommunen ser p&#229; byggherrarnas initiativ f&#246;rr&#228;n p&#229; m&#229;ndag, d&#229; en presskonferens ska h&#229;llas. " src="http://img4.ntm.eu/nm/public/img/4890867/0808170320/kommunalradet-lenita-ericson-v?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline"></span><span class="caption"></span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="nm4890860">
				
				<!-- cxenseparse_start -->
				

				
                

				<h1 class="article-header">De vill bygga Luleås nästa stora bostadsområde</h1>

				<div class="row">

					<div id="main-text">
						

						
						<div class="article-preamble"><p><span class="article-cat">Luleå </span>Fem bostadsbolag går samman för att bygga bostäder vid Stadsfjärden. Nu ska de tillsammans med kommunen utreda hur området ska exploateras.</p></div>
						<div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="00000000000006fd" data-adn-adW="100%" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left"><a href="mailto:anna.isaksson@norrbottensmedia.se">Anna Isaksson</a></p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>17:03 | 2018-08-08</time>			
</div>
								<p>Det handlar om området som kallas Munkeberg Strand på Mjölkudden, det strandnära området väster om Bodenvägen vid Stadsfjärden. Här tänker sig kommunen att det kan byggas cirka 700 bostäder, jämnt fördelat på hyresrätter och bostadsrätter, uppdelade på olika kvarter. Husen ska bli tre till sju våningar höga, enligt detaljplaneprogrammet för området som antogs av kommunfullmäktige 2016.</p><p>Nu tas nästa steg i den långa processen.</p><p>Fem byggherrar har gått samman och vänt sig till kommunen med en begäran om att gemensamt få en markanvisning för området. Det fem är HSB, Galären, Riksbyggen, Rikshem och Samhällsbyggnadsbolaget (SBB).</p>
								<div class="article-image">
									
									<img src="http://img6.ntm.eu/nm/public/img/4890863/0808170319/har-ar-luleas-nasta-stora-stra?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="H&amp;#228;r &amp;#228;r Lule&amp;#229;s n&amp;#228;sta stora strandn&amp;#228;ra bostadsomr&amp;#229;de, Munkeberg Strand. Fem byggherrar har g&amp;#229;tt samman f&amp;#246;r att gemensamt exploatera omr&amp;#229;det. " />
									
									<p>
										
										<span class="byline">BILD: Lule&#229; kommun</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">H&#228;r &#228;r Lule&#229;s n&#228;sta stora strandn&#228;ra bostadsomr&#229;de, Munkeberg Strand. Fem byggherrar har g&#229;tt samman f&#246;r att gemensamt exploatera omr&#229;det. </span>
										
									</p>
									
								</div>
								<p>&ndash; Vi tror att det blir ett väldigt bra projekt. Läget är så pass bra, säger Mattias Lundström, vd för HSB i Norr.</p><p>&ndash; Det skulle vara otroligt bra för Luleå att få den här typen av projekt, det var grunden till det egentligen. Det skulle binda ihop Mjölkudden mer med stan, fortsätter Mattias Lundström.</p><div id="adn-article-01" class="adn-article" data-adn-auId="000000000000082d" data-adn-adW="468" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div><p>&ndash; Vi tycker om läget, säger Gunnar Tåhlin, vd på Galären som förklaring till bolagets intresse för Munkeberg Strand.</p><p>Galären bygger främst hyreslägenheter. Projektet är stort och det kommer att ta tid innan det kan förverkligas.</p>
								<div class="article-image">
									
									<img src="http://img1.ntm.eu/nm/public/img/4890864/0808170319/munkeberg-strand-planerat-nyt?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="Munkeberg Strand, planerat nytt bostadsomr&amp;#229;de till v&amp;#228;nster om genomfartsleden Bodenv&amp;#228;gen. Fem byggherrar s&amp;#246;ker gemensamt markanvisning f&amp;#246;r att exploatera omr&amp;#229;det. Kommunen &amp;#228;r mark&amp;#228;gare." />
									
									<p>
										
										<span class="byline">BILD: Lule&#229; kommun</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">Munkeberg Strand, planerat nytt bostadsomr&#229;de till v&#228;nster om genomfartsleden Bodenv&#228;gen. Fem byggherrar s&#246;ker gemensamt markanvisning f&#246;r att exploatera omr&#229;det. Kommunen &#228;r mark&#228;gare.</span>
										
									</p>
									
								</div>
								<p>&ndash; Det är många år bort, sådana här projekt tar många år innan de kan byggas, säger Gunnar Tåhlin.</p><p>Tjänstemännen på kommunen har tagit fram ett förslag till avsiktsförklaring mellan Luleå kommun och byggherrarna. Avsiktsförklaringen ska ligga till grund för parternas vidare förhandlingar om förutsättningarna och villkoren för exploateringen av området. Byggherrarna har ensamrätt att förhandla med kommunen, så länge som avsiktsförklaringen gäller.</p>
								<div class="article-image">
									
									<img src="http://img2.ntm.eu/nm/public/img/4890865/0808170320/vi-tror-att-det-blir-ett-vald?w=980&h=551&anchor=centercenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="&amp;quot;Vi tror att det blir ett v&amp;#228;ldigt bra projekt&amp;quot; s&amp;#228;ger Mattias Lundstr&amp;#246;m, vd f&amp;#246;r HSB i Norr varf&amp;#246;r bolaget vill vara med och exploatera Munkeberg Strand." />
									
									<p>
										
										<span class="byline">BILD: Anna Isaksson</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">&quot;Vi tror att det blir ett v&#228;ldigt bra projekt&quot; s&#228;ger Mattias Lundstr&#246;m, vd f&#246;r HSB i Norr varf&#246;r bolaget vill vara med och exploatera Munkeberg Strand.</span>
										
									</p>
									
								</div>
								<p>För att området ska kunna exploateras med bostäder krävs att strandskyddet upphävs och att dispens beviljas från artskyddet. Kommunen håller på att inventera vilka fåglar som finns i området, när inventeringen är klar kommer kommunen att söka dispens. När kommunen fått dispens ska en tidplan och en rollfördelning mellan parterna tas fram.</p><p>Avsiktsförklaringen ska senare ersättas av ett ram- eller markanvisningsavtal.</p>
								<div class="article-image">
									
									<img src="http://img3.ntm.eu/nm/public/img/4890866/0808170320/vi-tycker-om-laget-sager-gun?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="&amp;quot;Vi tycker om l&amp;#228;get&amp;quot; s&amp;#228;ger Gunnar T&amp;#229;hlin, Gal&amp;#228;ren, som f&amp;#246;rklaring till bolagets intresse f&amp;#246;r att bygga bost&amp;#228;der p&amp;#229; Munkeberg Strand." />
									
									<p>
										
										<span class="byline">BILD: Petra &#196;lvstrand</span>
										
										<span class="pipe">| </span>
										
										<span class="caption">&quot;Vi tycker om l&#228;get&quot; s&#228;ger Gunnar T&#229;hlin, Gal&#228;ren, som f&#246;rklaring till bolagets intresse f&#246;r att bygga bost&#228;der p&#229; Munkeberg Strand.</span>
										
									</p>
									
								</div>
								<p>På måndag ska kommunstyrelsens arbetsutskott behandla avsiktsförklaringen mellan Luleå kommun och de fem byggherrarna.</p><p>Kommunalrådet Lenita Ericson (S) vill inte berätta hur kommunledningen ser på byggherrarnas initiativ utan hänvisar till den presskonferens som ska hållas på måndag, efter kommunstyrelsens arbetsutskott.</p>
                                
								
<div class="tags">
    
    
            <a class="tag" href="/tagg/bost%c3%a4der">bostäder</a>
        
            <a class="tag" href="/tagg/gal%c3%a4ren">galären</a>
        
            <a class="tag" href="/tagg/gunnar%20t%c3%a5hlin">gunnar&nbsp;tåhlin</a>
        
            <a class="tag" href="/tagg/lenita%20ericson%20s">lenita&nbsp;ericson&nbsp;s</a>
        
            <a class="tag" href="/tagg/mattias%20lundstr%c3%b6m">mattias&nbsp;lundström</a>
        
            <a class="tag" href="/tagg/mj%c3%b6lkudden">mjölkudden</a>
        
            <a class="tag" href="/tagg/munkeberg%20strand">munkeberg&nbsp;strand</a>
        
            <a class="tag" href="/tagg/riksbyggen">riksbyggen</a>
        
            <a class="tag" href="/tagg/rikshem">rikshem</a>
            
</div>
                        
								
							</div>
						</div>
					</div>
				</div>
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">
	<div class="article-recommended" id="inf-recommended-nm4890860" data-widget-id="6c1c50ffc0eb1812607d07cb86698588f4c1f532" 
		data-ad-id="00000001615b0ac5" data-ad-positions="1,3" 
		data-amount="8" data-render-template-url="https://img7.ntm.eu/om/img/cx/ntm-recommendation-article.html" style="display:none"></div>

	
	<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
			width: "100%",
            height: 0,
            cxWidgetId: "6c1c50ffc0eb1812607d07cb86698588f4c1f532",
            insertBeforeElementId: "inf-recommended-nm4890860",
            adId:"00000001615b0ac5",
            adPositions: [1,3],
            amount: 8,
            renderTemplateUrl: "https://img7.ntm.eu/om/img/cx/ntm-recommendation-article.html"
		}]);
	</script>
	
</div>

				
				
			</article>

			<div class="pan-wrapper"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="00000000000006fe" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="300" style="display:none"></div></div>
		</div>
	</div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4890777&c=2&p=nm4890860&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Luleås äldsta skola snyggas till" data-article-id="nm4890777" data-article-index="1">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4890749&c=3&p=nm4890860&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Därför sprängs det i Luleå" data-article-id="nm4890749" data-article-index="2">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4890710&c=4&p=nm4890860&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Cykelloppis på Storgatan för alla" data-article-id="nm4890710" data-article-index="3">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4890676&c=5&p=nm4890860&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Rätt om Rättvisepartiets roll" data-article-id="nm4890676" data-article-index="4">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4890656&c=6&p=nm4890860&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Barnens lekplats har vandaliserats &amp;ndash; igen" data-article-id="nm4890656" data-article-index="5">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4890623&c=7&p=nm4890860&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Larm om skogsbrand på skärgårdsö" data-article-id="nm4890623" data-article-index="6">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4890580&c=8&p=nm4890860&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Överfallet i Råneå: Viktigt vittne hörde av sig" data-article-id="nm4890580" data-article-index="7">&nbsp;</a></div>
	

	<script type="text/javascript">
		(function ($) {

			var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("De vill bygga Luleås nästa stora bostadsområde",
                    "nm4890860", "/nyheter/lulea/de-vill-bygga-luleas-nasta-stora-bostadsomrade-nm4890860.aspx", "17:03 Luleå");
                
                $.nypon.scrollFooter.addArticle("Luleås äldsta skola snyggas till",
                    "nm4890777", "/nyheter/lulea/luleas-aldsta-skola-snyggas-till-nm4890777.aspx", "15:50 Luleå");
                
                $.nypon.scrollFooter.addArticle("Därför sprängs det i Luleå",
                    "nm4890749", "/nyheter/lulea/darfor-sprangs-det-i-lulea-nm4890749.aspx", "15:11 LULEÅ");
                
                $.nypon.scrollFooter.addArticle("Cykelloppis på Storgatan för alla",
                    "nm4890710", "/nyheter/lulea/cykelloppis-pa-storgatan-for-alla-nm4890710.aspx", "14:21 Luleå");
                
                $.nypon.scrollFooter.addArticle("Rätt om Rättvisepartiets roll",
                    "nm4890676", "/nyheter/lulea/ratt-om-rattvisepartiets-roll-nm4890676.aspx", "13:33 Luleå");
                
                $.nypon.scrollFooter.addArticle("Barnens lekplats har vandaliserats &ndash; igen",
                    "nm4890656", "/nyheter/lulea/barnens-lekplats-har-vandaliserats-igen-nm4890656.aspx", "13:12 Luleå");
                
                $.nypon.scrollFooter.addArticle("Larm om skogsbrand på skärgårdsö",
                    "nm4890623", "/nyheter/lulea/larm-om-skogsbrand-pa-skargardso-nm4890623.aspx", "12:07 LULEÅ, uppdaterad");
                
                $.nypon.scrollFooter.addArticle("Överfallet i Råneå: Viktigt vittne hörde av sig",
                    "nm4890580", "/nyheter/lulea/overfallet-i-ranea-viktigt-vittne-horde-av-sig-nm4890580.aspx", "11:20 Luleå, uppdaterad");
                

				window.onpopstate = function (e) {
					if (e.state) {
						document.title = e.state.name;
					}
				};
			};

			var timer = function () {
				if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
					$.nypon.scrollFooter.initImageSize();

					articlePusher(window.jQuery);
				} else {
					window.setTimeout(timer, 100);
				}
			};
			timer();
		})(jQuery);
	</script>
</div>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl12_ctl04_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/nk/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p><strong>Kontakta oss:</strong> 0920-262900<br /><br /></p>
<p>Prenumeration: <a href="mailto:prenumeration@kuriren.com">prenumeration@kuriren.com</a>, 0920-26 30 70</p>
<p>Privatannonser, företagsannonser, support: 0920-26 30 00</p>
<p>Redaktionen, nyhetstips: <a href="mailto:redaktionen@kuriren.com">redaktionen@kuriren.com</a>, 0920-26 30 01</p>
<p>Sporten: <a href="mailto:sporten@kuriren.com">sporten@kuriren.com</a> , 0920-26 29 35</p>
<p>Besöksadress: Robertsviksgatan 5 <br />Postadress: 971 81&nbsp; Luleå</p>
<p>&nbsp;</p>
<p><a href="https://www.facebook.com/Norrbottens-Kuriren-321668054486/" target="_blank"><strong>Kuriren på Facebook</strong></a></p>
<p><strong>Ansvarig utgivare:</strong></p>
<p><a href="mailto:mats.ehnbom@norrbottensmedia.se">Mats Ehnbom&nbsp;</a></p>
<p><strong>Redaktionschef:</strong></p>
<p><a href="mailto:lenitha.andersson-junkka@norrbottensmedia.se">Lenitha Andersson-Junkka</a></p>
<p><strong>Nyhetschefer:</strong></p>
<p><strong><a href="mailto:asa.junkka@norrbottensmedia.se">Åsa Junkka</a></strong></p>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p>Norrbottens-Kuriren är Luleås största och Norrbottens äldsta dagstidning, grundad 1861. Under många år var tidningen ett familjeföretag och drevs av familjen Isakson fram till 1966. Sedan 2002 ägs Kuriren av NTM-koncernen.<br /><span style="font-weight: bold;"><br /></span><strong>Sportchef:</strong></p>
<p><a href="mailto:anton.olofsson@kuriren.com"><span style="font-weight: bold;">Anton </span><strong>Olofsson</strong></a> (0920/262936)</p>
<p><strong>Kulturredaktör:</strong></p>
<p><a href="mailto:eva.astrom@kuriren.com"><span style="font-weight: bold;">Eva</span> <strong>Åström</strong></a>&nbsp;(0920/262905)</p>
<p><span style="font-weight: bold;">Ledarredaktör:</span></p>
<p><a href="mailto:johan.eriksson@kuriren.com"><strong>Johan</strong> <strong>Eriksson</strong></a></p>
<p><strong>Nöjesredaktör:</strong></p>
<p><strong><a href="mailto:magnus.tosser@norrbottensmedia.se">Magnus Tosser</a></strong></p>
<p><strong>Sponsring och samarbeten:</strong></p>
<p><a href="http://norrbottensmedia.eu/sponsring/" target="_blank"><strong>Här finns information om sponsring och andra samarbeten.</strong></a></p>
        </div>
    </div>

</div>

<!-- Scrollbalk (9147956) : Tom.html --><a id="scrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
       
        <aside class="share-on-social">
        
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                   
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
    <script type="text/javascript" src="//cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v636662053250000000.m.js"></script>
	<script type="text/javascript" src="/public/js/clientdictionary.v636662053250000000.mgen.js"></script>
    <script type="text/javascript" src="/public/js/dksbar.v636662053250000000.m.js"></script>
            
    
    <div id="Panel_Content" style="display:none"></div> 

<!-- START natverkstagg Tidningsnatet -kuriren.nu.se--> 

<!-- SLUT kuriren.nu natverkstagg Tidningsnatet --> 


 







<!-- RUM PingDom -->
<script>
var _prum = [['id', '537c4d62abe53d0932db9bd1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Slut RUM PingDom -->


<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>

<!-- Streamcountscript start-->


<script type='text/javascript'>
    //********************************************************************************
    // kuriren.nu
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/nyheter" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/5e988ddadd564e02a224379197897c79.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->
              
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'OGPBIIOMMELGPLEDCNILCKMCAPDIJMIOMGCLJNIHCFPOIHDLLIHEAGILNCOCEGLGJCABKNBDAALPJACPBEFAOOIDAAJONPNICHCIPDCLICJBJMEPELHECBHIIPLNFGCG',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,40,(latency>>8));str=f5_cspm.set_byte(str,41,(latency&0xff));str=f5_cspm.set_byte(str,35,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr1441420294aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>