<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
    
				<script type="text/javascript">
					var siteIdNewsWrapp = '9222317121156457922';
					var siteId = '9222317121156457922';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '9222304501162646055', SiteId: siteId };
					var s_account = 'ntmabkurirenprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'nk';
				</script><script type="text/javascript">// cxense async script



var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var userId = parseInt(Cookie.get(".KUNDTJANST.NTM.EU.USERID"), 10);
var customData = {};

var ntm_today = new Date();
var ntm_date = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth()+1, 1));
var ntm_day = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth(), ntm_today.getDate()+1));

if (Cookie.get('ntm-date')) {
	if (!Cookie.get('ntm-day')) {
		var ntm_current = Number(Cookie.get('ntm-date'))+1;
		Cookie.set('ntm-day', 'true', { "expires": ntm_day});
		Cookie.set('ntm-date', ntm_current, { "expires": ntm_date});
	}
}else{
	Cookie.set('ntm-day', 'true', { "expires": ntm_day});
	Cookie.set('ntm-date', 1, { "expires": ntm_date});
}

if (!isNaN(userId) && userId > 0) cX.callQueue.push(['addExternalId', { 'id': userId.toString(), 'type': 'ntm' }]);
if(window.location.host.indexOf('app-mobil') > -1) customData['Device'] = 'App';
else if(_is_mobile == true)	customData['Device'] = 'Smartphone';
else customData['Device'] = 'Desktop';

if(Cookie.get(".KUNDTJANST.NTM.EU")) customData['ntm-DKS'] = 'Inloggad';
if(Cookie.get(".KUNDTJANST.NTM.EU.USERID")) customData['ntm-DKS_total'] = 'Konto';
if(window.isAdsDisplayed === undefined ) customData['adBlocker'] = 'true';
if(Cookie.get('ntm-date')) customData['ntm-days'] = Cookie.get('ntm-date');


cX.callQueue.push(['setSiteId', cx_settings.SiteId]);

cX.callQueue.push(['setCustomParameters', customData]);
cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false }]);
cX.callQueue.push(['setEventAttributes',{ origin: 'ntm-digital', persistedQueryId: '0a5bbe377e8a5ed8f3fbbace2c0dcc5a7368c5e9' }]); 
// p161 cookie sync
cX.callQueue.push(['sync','p161']);


(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


</script><title>
	Lyckad satsning - men ännu fler lärare behövs - NYHETER - Kuriren.nu
</title><meta name="description" content="KIRUNA Kiruna Den stora satsningen på att rekrytera lärare i Kiruna har gett positivt resultat. Elva nya lärare rekryterades inför höstterminen. Men upp mot 80 pensionsavgångar väntar de kommande åren. &quot;Vi måste bli ännu bättre&quot;, säger Roger Suup (S), ordförande i kultur- och utbildningsnämnden." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?636492708700000000" rel="Stylesheet"><script type="text/javascript">   var _wt = 'b38126';

   (function () {
       if (document.cookie.indexOf('VISITED_5958') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="//eas.mediekompaniet.com/EAS_tag.1.0.js"></script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script>
    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
	
	<!-- MK -->
	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.suntcontent.se/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>
	<!-- End MK -->
    <script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>       
<meta property="fb:app_id" content="1564066770531234" />
<meta property="fb:pages" content="321668054486" />
<meta property="fb:pages" content="985873164810320" />
<meta property="fb:pages" content="520095928158286" />
<meta property="fb:pages" content="641349429298244" />
<meta property="fb:pages" content="926371914060805" />
<meta property="fb:pages" content="1032859753424492" />
<meta property="fb:pages" content="1645780522336287" />
<meta property="fb:pages" content="1877258919153281" />
<meta property="fb:pages" content="1493875840872484" />
<meta property="fb:pages" content="485202221589361" />
<meta property="fb:pages" content="719650168196674" />
<meta property="og:image" content="http://img5.ntm.eu/nm/public/img/4732228/0103163334/satsning-elva-nya-larare-rekr?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="718" />
<meta name="twitter:image" content="http://img5.ntm.eu/nm/public/img/4732228/0103163334/satsning-elva-nya-larare-rekr?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:title" content="Lyckad satsning - men ännu fler lärare behövs" />
<meta property="og:description" content="Kiruna Den stora satsningen på att rekrytera lärare i Kiruna har gett positivt resultat. Elva nya lärare rekryterades inför höstterminen. Men upp mot 80 pensionsavgångar väntar de kommande åren. &quot;Vi måste bli ännu bättre&quot;, säger Roger Suup (S), ordförande i kultur- och utbildningsnämnden." />
<meta property="og:url" content="http://www.kuriren.nu/nyheter/lyckad-satsning-men-annu-fler-larare-behovs-nm4732226.aspx" />
<meta property="og:article:author" content="Maria Unga" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.kuriren.nu/nyheter/lyckad-satsning-men-annu-fler-larare-behovs-nm4732226.aspx" />
<meta name="twitter:title" content="Lyckad satsning - men ännu fler lärare behövs" />
<meta name="twitter:description" content="Kiruna Den stora satsningen på att rekrytera lärare i Kiruna har gett positivt resultat. Elva nya lärare rekryterades inför höstterminen. Men upp mot 80 pensionsavgångar väntar de kommande åren. &amp;quot" />
<meta name="bi3dPubDate" content="2018-01-03 17:42" />
<meta name="bi3dArtTitle" content="Lyckad satsning - men ännu fler lärare behövs" />
<meta property="article:published_time" content="2018-01-03T16:42:09.000Z" />
<meta property="article:author" content="Maria Unga" />
<meta name="cXenseParse:articleid" content="nm4732226" />
<meta name="cXenseParse:publishtime" content="2018-01-03T16:42:09.000Z" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="frequency" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<link rel="canonical" href="http://www.kuriren.nu/nm4732226" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1564066770531234',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>

    <form name="form1" method="post" action="/nyheter/lyckad-satsning-men-annu-fler-larare-behovs-nm4732226.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-nyheter is-site" data-objectid="4732226" data-site-id="nm" data-object-status="frequency">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2ODUwOTE2MThkZKA2cVk7n3SeYM/enkrL6W6z8WlT" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3989C74E" />
</div>
<div class="crm-header-top clearfix fixed">
    <div class="center">
        <div>
            <ul id="CRMTopBar_ulTopMenu" class="header-top-nav left"><li class="paperlink"><a title="Tillbaka till Norrbottens-Kuriren" class=" text-white header-top-text" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#0083bf&#39;);" href="http://www.kuriren.nu"><img src="https://kundtjanst.ntm.eu/img/2014/1/16/3582216.png" /></a></li><li class="startsida"><a title="Digital kundservice" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#888888&#39;);" href="https://kundservice.kuriren.nu/" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:0 0;">Kundservice</a></li><li><a title="Prenumeration" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#FF8A00&#39;);" href="https://kundservice.kuriren.nu/prenumeration/" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:-120px  -40px;"></a></li><li><a title="Annonsera" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#77B739&#39;);" href="https://kundservice.kuriren.nu/annonsera/" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:-240px  -80px;"></a></li><li><a title="Mina sidor" class=" header-top-text protected locked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#8676A3&#39;);" href="https://kundservice.kuriren.nu/minasidor/" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:-600px  -40px;"></a></li><li><a title="Norrbottens mediesällskap" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#888888&#39;);" href="http://www.kuriren.nu/mediesallskapet/" style="background-image:url(//kundtjanst.ntm.eu/img/2012/12/12/3578444.png);background-position:center center;"></a></li><li><a title="Om kundservice" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#A28D71&#39;);" href="https://kundservice.kuriren.nu/kundservice/?m=3480135&amp;a=3578969" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:-1320px -40px;"></a></li><li><a title="Kontakta oss på Kuriren" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#888888&#39;);" href="https://kundservice.kuriren.nu/information/ntm/kontakt/?m=3578390&amp;a=3590356" style="background-image:url(//kundtjanst.ntm.eu/img/2012/12/12/3578445.png);background-position:center center;"></a></li><li><a title="E-tidning" class=" header-top-text protected locked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#8676A3&#39;);" href="http://etidning.kuriren.nu/" target="_blank" style="background-image:url(//kundtjanst.ntm.eu/img/2013/4/3/3579129.png);background-position:center center;"></a></li><li><a title="FAQ" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#888888&#39;);" href="https://kundservice.kuriren.nu/faq/" style="background-image:url(//kundtjanst.ntm.eu/img/2013/10/21/3580800.png);background-position:center center;"></a></li></ul>
        </div>
        
        <div id="ctl09_uiUserinfo" class="userinfo right"></div>
    </div>
</div>
        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (9147954) : Tom.html --><a id="sidhuvud"></a>
<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script> 

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/nk/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat1 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">NYHETER</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">NYHETER</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/lulea/">Lule&#229;</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/boden/">Boden</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kiruna/">Kiruna</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/gallivare/">G&#228;llivare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/tornedalen/">Tornedalen</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/ovriga-lanet/">&#214;vriga l&#228;net</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">SPORT</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/100-hockey/">100-HOCKEY</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/noje/">N&#214;JE</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/opinion/">OPINION</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/familj/">FAMILJ</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/">FAMILJ</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/boka/">Boka</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/familjeannonser/">Familjeannonser</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur/">KULTUR</a>
                         
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/nk/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat1 left clearfix nav-item selected" data-menu-id="6918686" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">NYHETER</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918327" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">SPORT</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="7046889" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/100-hockey/">100-HOCKEY</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918688" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/noje/">N&#214;JE</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918690" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/opinion/">OPINION</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918689" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">FAMILJ</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918691" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur/">KULTUR</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918697" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bloggar/">BLOGGAR</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6937362" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/tv/">TV</a>
                     
                 </div>
        
                <div class="cat1 left clearfix nav-item " data-menu-id="8115238" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/inutrikes/">IN/UTRIKES</a>
                     
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#bandy" >Bandy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#basket" >Basket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/" >BLOGGAR</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/boden/" >Boden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://login.ntm.eu/pren/default.aspx?p=3912672&amp;sn=NK "  target="_blank">bodenhandboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/boka/" >Boka</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/cookies/" >cookies</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagens-luleabild/" >Dagens lule&#229;bild</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagensros/" >Dagensros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dokument/" >Dokument</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/eprenumeration/" >Eprenumeration</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.kuriren.nu"  target="_blank">Etidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >FAMILJ</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >fastigheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.kuriren.nu/information/ntm/kontakt/default.aspx"  target="_blank">Felanm&#228;lan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiskedm/" >fiskedm</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#fotboll" >Fotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/fredagsintervjuer/" >Fredagsintervjuer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/friaord/" >Friaord</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/gallivare/" >G&#228;llivare</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/inutrikes/" >IN/UTRIKES</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/insandare/" >Ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#ishockey" >Ishockey</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kalixoverkalix/" >Kalix/&#214;verkalix</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kiruna/" >Kiruna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kronikorer/" >Kr&#246;nik&#246;rer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur/" >KULTUR</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lasarbilder/" >L&#228;sarbilder</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart/" >Lagfart</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/lulea/" >Lule&#229;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lunchguiden/" >Lunchguiden</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/naringsliv/" >N&#196;RINGSLIV</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje/" >N&#214;JE</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/studstest/na/" >na</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/" >NYHETER</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">O</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/" >OPINION</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/panel/" >Panel</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/prenumeration/" >prenumeration</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/resor/" >Resor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#resultat" >Resultatb&#246;rsen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje/rss/" >RSS</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/senaste-nytt/" >Senaste nytt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >SPORT</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa" >Tips</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen/" >Tornedalen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/" >TV</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/valet/" >Valet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#vintersport" >Vintersport</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">W</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/webbtv/" >webbtv</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#ovrigsport" >&#214;vrig sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/ovriga-lanet/" >&#214;vriga l&#228;net</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat1" data-target-id="6918686">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/lulea/">Lule&#229;</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/boden/">Boden</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kiruna/">Kiruna</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/gallivare/">G&#228;llivare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/tornedalen/">Tornedalen</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/ovriga-lanet/">&#214;vriga l&#228;net</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat0" data-target-id="6918689">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/boka/">Boka</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/familjeannonser/">Familjeannonser</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link item-selected"  href="/nyheter/">NYHETER</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat1">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/lulea/">Luleå</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/boden/">Boden</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kiruna/">Kiruna</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/gallivare/">Gällivare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kalixoverkalix/">Kalix/Överkalix</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/tornedalen/">Tornedalen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/ovriga-lanet/">Övriga länet</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/sport/">SPORT</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/100-hockey/">100-HOCKEY</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/noje/">NÖJE</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/opinion/">OPINION</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/familj/">FAMILJ</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat0">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/boka/">Boka</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/familjeannonser/">Familjeannonser</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/kultur/">KULTUR</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/bloggar/">BLOGGAR</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/tv/">TV</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link "  href="/inutrikes/">IN/UTRIKES</a>
                          
                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
<div class="menuItem weather">
     <div class="title">
        Luleå 20:00
    </div>
    <div class="info-container clearfix">
        <div id="ctl10_ctl03_Weather_divWeatherToday" class="icon icon-weather-3 weatherIcon info"></div> 
        <div class="info">
                -10°C
        </div>
        <div class="info">
                2m/s
        </div>
    </div>
    <div class="more"><a href="/vader" class="more-link">Mer väder</a> <span class="icon icon-goE"></span></div>
</div>

                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>
<div id="adn-000000000000bcad" style="display:none"></div><script type="text/javascript">var helsida_desktop = '000000000000bcad';var myUnits = [	{auId: helsida_desktop, auW: 1920, auH: 1080, kv: ntm_kv, resizeOnPageLoad: false }	]window.adn = window.adn || {};adn.calls = adn.calls || [];adn.calls.push(function() {	adn.request({		env: 'production',		usi: cxUserID,		siteId: '9222317121156457922', /* <- MISSA INTE SITE-ID */		method: 'composed',		adUnits: myUnits	});});</script>
<!-- Artikelvisning (9147955) : Tom.html --><a id="artikelvisning"></a>

<div class="article-inf" data-scroll-disabled="false" data-adn-proximity="0">
    

	<div class="jscroll-inner">
		<div class="article-wrapper">
        	
			
<div class="article-slideshow" data-nextButton="" data-prevButton="" data-loop="false" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-nm4732226">
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide swiper-slide-active" data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Satsning. Elva nya l&#228;rare rekryterades till skolorna i Kiruna inf&#246;r h&#246;sten 2017, nu forts&#228;tter kommunens rekryteringssatsning. ">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Satsning. Elva nya l&#228;rare rekryterades till skolorna i Kiruna inf&#246;r h&#246;sten 2017, nu forts&#228;tter kommunens rekryteringssatsning. " src="http://img5.ntm.eu/nm/public/img/4732228/0103163334/satsning-elva-nya-larare-rekr?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline">Bild: Lars-G&#246;ran Norlin | </span><span class="caption">Satsning. Elva nya l&#228;rare rekryterades till skolorna i Kiruna inf&#246;r h&#246;sten 2017, nu forts&#228;tter kommunens rekryteringssatsning. </span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="nm4732226">
				
				<!-- cxenseparse_start -->
				

				
				<h1 class="article-header">Lyckad satsning - men ännu fler lärare behövs</h1>
            
				<div class="row">

					<div id="main-text">
						

						
						<div class="article-preamble"><p><span class="article-cat">Kiruna </span>Den stora satsningen på att rekrytera lärare i Kiruna har gett positivt resultat. Elva nya lärare rekryterades inför höstterminen. Men upp mot 80 pensionsavgångar väntar de kommande åren. "Vi måste bli ännu bättre", säger Roger Suup (S), ordförande i kultur- och utbildningsnämnden.</p></div>
						<div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="00000000000006fd" data-adn-adW="100%" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left"><a href="mailto:maria.unga@norrbottensmedia.se">Maria Unga</a></p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>17:42 | 2018-01-03</time>			
</div>
								<p>För två år sedan fanns tankar på samla lärare och elever till färre skolor, så att fler elever skulle få undervisning av behöriga lärare. Men kommunen valde att istället göra en stor satsning på att rekrytera fler lärare.</p><p>I våras presenterade skolpolitikerna sin plan, en stor rekryteringskampanj riktad mot lärarstudenter, en film om hur det kan vara att leva och arbeta som lärare i Kiruna och snabb, personlig återkoppling till de som anmält intresse. Kommunen försöker även lyfta fram att de erbjuder höga ingångslöner, mentorskapsprogram för nya lärare, hjälp med bostad och valmöjlighet att arbeta i små och stora skolor.</p><p>&ndash; Vi trodde att det skulle vara möjligt att rekrytera 10-20 nya lärare. Och det var elva som var rekryterade inför hösten. Det kan vara svårt att härleda om det var genom kampanjen eller andra sätt, men man kan säkert anta att den hade stor inverkan men vi kan inte säga exakt. Vi nådde i alla fall den målbild vi hade innan, säger Roger Suup.</p><p>Och nu fortsätter satsningen. Kommunen kommer att vända sig till de lärarstudenter som tar examen i juni redan under februari och mars. Nu i januari åker några personalrekryterare till Finland.</p><p>&ndash; Vi börjar systematiskt också bearbeta andra målgrupper, de som successivt kommer att gå i pension. Vi kommer att fånga upp de uppföljningssamtal som alla rektorer och ansvariga chefer håller årligen, där de pejlar intresset bland de som slutar om man vill fortsätta med full tjänst, eller bara en del av det eller inte alls. Vi finslipar nu varje målgrupp, säger Roger Suup.</p><div id="adn-article-01" class="adn-article" data-adn-auId="000000000000082d" data-adn-adW="468" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div><p>En annan målgrupp är före detta lärare som bytt yrke.</p><p>&ndash; Det kan finnas en eller annan som längtar tillbaka. Vi ska pressa ur varje rännil för att hitta fler lärare. Vi jobbar med åtta till tio målgrupper totalt.</p><p>Ungefär 80 procent av lärarna som finns dag är behöriga lärare.</p><p>&ndash; Det finns risker och utmaningar i framtiden eftersom kullarna ökar och antalet utbildade inte står i paritet med det, säger Roger Suup.</p><p>De kommande åren väntas också 70-80 lärare gå i pension.</p><p>&ndash; Vi har tagit det första steget som väldigt bra och positivt, men det krävs nu att vi blir ännu duktigare och ännu bättre de närmaste åren med våran rekryteringsplan,</p><p>Kostnaden för rekryteringsplanen har hittills varit omkring 200 000 kronor.</p>                            
								
								                            
							</div>                        
						</div>
					</div>
				</div>            
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">
	<div class="article-recommended" id="inf-recommended-nm4732226" data-widget-id="6c1c50ffc0eb1812607d07cb86698588f4c1f532" 
		data-ad-id="00000001615b0ac5" data-ad-positions="1,3" 
		data-amount="8" data-render-template-url="http://cdn.cxpublic.com/ntm-recommendation-article.html" style="display:none"></div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: '100%',
			height: 0,
			cxWidgetId : '6c1c50ffc0eb1812607d07cb86698588f4c1f532',
			insertBeforeElementId: 'inf-recommended-nm4732226',
			adId: '00000001615b0ac5',
			adPositions: [1,3],
			amount: 8,
			renderTemplateUrl: 'http://cdn.cxpublic.com/ntm-recommendation-article.html'
		}]);
	</script>
	
</div>

				
				
			</article>
        
			<div class="pan-wrapper"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="00000000000006fe" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="300" style="display:none"></div></div>
		</div>
	</div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4731945&c=2&p=nm4732226&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Stjärnkomiker på semester i Brändön" data-article-id="nm4731945" data-article-index="1">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4732172&c=3&p=nm4732226&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Tog sig in via tak &amp;ndash; hängde efter bärgare" data-article-id="nm4732172" data-article-index="2">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4732302&c=4&p=nm4732226&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Hon tar över som vice chefsåklagare" data-article-id="nm4732302" data-article-index="3">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4732295&c=5&p=nm4732226&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Efter &quot;Fuleå&quot; &amp;ndash; här blir Luleå &quot;Kuleå&quot;" data-article-id="nm4732295" data-article-index="4">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4731917&c=6&p=nm4732226&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Sexåringar besköts med raket" data-article-id="nm4731917" data-article-index="5">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4732167&c=7&p=nm4732226&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Så ska kompetensen säkerställas" data-article-id="nm4732167" data-article-index="6">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4732155&c=8&p=nm4732226&adnp=100%%20240%2000000000000006fd%200&adna=468%20240%20000000000000082d%200&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300&recHide=false" data-article-name="Astmaläkaren varnades redan på 1990-talet" data-article-id="nm4732155" data-article-index="7">&nbsp;</a></div>
    

    <script type="text/javascript">
        (function ($) {

            var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("Lyckad satsning - men ännu fler lärare behövs", "nm4732226", "/nyheter/lyckad-satsning-men-annu-fler-larare-behovs-nm4732226.aspx", "17:42 Kiruna");
                
                $.nypon.scrollFooter.addArticle("Stjärnkomiker på semester i Brändön", "nm4731945", "/nyheter/lulea/stjarnkomiker-pa-semester-i-brandon-nm4731945.aspx", "19:18 Luleå");
                
                $.nypon.scrollFooter.addArticle("Tog sig in via tak &ndash; hängde efter bärgare", "nm4732172", "/nyheter/tog-sig-in-via-tak-hangde-efter-bargare-nm4732172.aspx", "18:06 Haparanda");
                
                $.nypon.scrollFooter.addArticle("Hon tar över som vice chefsåklagare", "nm4732302", "/nyheter/lulea/hon-tar-over-som-vice-chefsaklagare-nm4732302.aspx", "18:03 Luleå");
                
                $.nypon.scrollFooter.addArticle("Efter \"Fuleå\" &ndash; här blir Luleå \"Kuleå\"", "nm4732295", "/nyheter/lulea/efter-fulea-har-blir-lulea-kulea-nm4732295.aspx", "17:52 Luleå");
                
                $.nypon.scrollFooter.addArticle("Sexåringar besköts med raket", "nm4731917", "/nyheter/sexaringar-beskots-med-raket-nm4731917.aspx", "16:21 KIRUNA");
                
                $.nypon.scrollFooter.addArticle("Så ska kompetensen säkerställas", "nm4732167", "/nyheter/lulea/sa-ska-kompetensen-sakerstallas-nm4732167.aspx", "15:36 Luleå");
                
                $.nypon.scrollFooter.addArticle("Astmaläkaren varnades redan på 1990-talet", "nm4732155", "/nyheter/lulea/astmalakaren-varnades-redan-pa-1990-talet-nm4732155.aspx", "15:36 Luleå");
                

                window.onpopstate = function (e) {
                    if (e.state) {
                        document.title = e.state.name;
                    }
                };
            };

            var timer = function () {
                if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
                    $.nypon.scrollFooter.initImageSize();

                    articlePusher(window.jQuery);
                } else {
                    window.setTimeout(timer, 100);
                }
            };
            timer();
        })(jQuery);
    </script>
</div>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl11_ctl04_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/nk/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p>0920-262900 (Växel)<br /><strong>Kvällstid</strong></p>
<p><strong>Redaktionen:</strong> 0920-262909</p>
<p><strong>Sporten:</strong> 0920-262935</p>
<p><span style="color: #000080;"><a href="mailto:redaktionen@kuriren.com">redaktionen@kuriren.com</a></span><br /><strong>Besöksadress: </strong>Robertsviksgatan 5<strong><br />Postadress: </strong>971 81&nbsp; Luleå<br /><br /></p>
<p><a href="https://www.facebook.com/Norrbottens-Kuriren-321668054486/" target="_blank"><strong>Kuriren på Facebook</strong></a></p>
<p><strong>Ansvarig utgivare:</strong> <a href="mailto:lenitha.andersson-junkka@norrbottensmedia.se">Lenitha Andersson-Junkka</a></p>
<p>&nbsp;</p>
<p><strong>Redaktionschef:</strong></p>
<p><a href="mailto:mats.ehnbom@norrbottensmedia.se">Mats Ehnbom</a></p>
<p><strong>Nyhetschefer:</strong></p>
<p><strong><a href="mailto:asa.junkka@norrbottensmedia.se">Åsa Junkka</a></strong></p>
<p><strong><a href="mailto:jessica.rosengren@norrbottensmedia.se">Jessica Rosengren</a></strong></p>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p>Norrbottens-Kuriren är Luleås största och Norrbottens äldsta dagstidning, grundad 1861. Under många år var tidningen ett familjeföretag och drevs av familjen Isakson fram till 1966. Sedan 2002 ägs Kuriren av NTM-koncernen.<br /><span style="font-weight: bold;"><br /></span><strong>Sportchef:</strong></p>
<p><a href="mailto:anton.olofsson@kuriren.com"><span style="font-weight: bold;">Anton </span><strong>Olofsson</strong></a> (0920/262936)</p>
<p><strong>Kulturredaktör:</strong></p>
<p><a href="mailto:eva.astrom@kuriren.com"><span style="font-weight: bold;">Eva</span> <strong>Åström</strong></a>&nbsp;(0920/262905)</p>
<p><span style="font-weight: bold;">Ledarredaktör:</span></p>
<p><a href="mailto:johan.eriksson@kuriren.com"><strong>Johan</strong> <strong>Eriksson</strong></a></p>
<p><strong>Nöjesredaktör:</strong></p>
<p><strong><a href="mailto:magnus.tosser@norrbottensmedia.se">Magnus Tosser</a></strong></p>
<p><strong>Sponsring och samarbeten:</strong></p>
<p><a href="http://norrbottensmedia.eu/sponsring/" target="_blank"><strong>Här finns information om sponsring och andra samarbeten.</strong></a></p>
        </div>
    </div>

</div>

<!-- Scrollbalk (9147956) : Tom.html --><a id="scrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
        <aside class="share-on-social">
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                       
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="http://cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v636492708700000000.m.js"></script>
            
    
    <div id="Panel_Content" style="display:none"></div> 

<!-- START natverkstagg Tidningsnatet -kuriren.nu.se--> 


<script>
    var rNum = Math.floor((Math.random() * 100000) + 1);;
    document.write("<img src='http://sifomedia.tidningsnatet.se/1/tidningsnatet/" + rNum + "@TopRight?XE&Sajt=kuriren.nu&Sektion=nyheter&amp;Grupp1=tidningsnatet&amp;Grupp2=NTM&XE' border='0' alt='' />");
</script>

 
<!-- SLUT kuriren.nu natverkstagg Tidningsnatet --> 


 

<!-- begin oas 6 analytics -->

<script type="text/javascript" src="http://sifomedia.kuriren.nu/Scripts/ref_analytics.js"></script>
<script type="text/javascript">
 <!--
	_version=11;
	if (navigator.userAgent.indexOf('mozilla/3') != -1){
		_version=10;
	}

	var server = "http://sifomedia.kuriren.nu";
	var sitepage = "norrbottenskuriren";
	var position ="TopRight";

	if (! (RN)) {
		var RN = new String (Math.random());
		var RNS = RN.substring (2, 11);
	}

	var oas=server;
	var oaspage= sitepage + '/1' + RNS + '@' + position;

	oaspage+='?XE'; //Don't touch.
	oaspage += '&Sajt=kuriren.nu&Sektion=nyheter&Undersektion1=&Undersektion2=&Natverk1=&Typ=jx'; //Add Taxonomy here.
	oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

	if (_version < 11) {
		document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
	} else {
		document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
	}

		// -->
</script>
<noscript><img src="http://sifomedia.kuriren.nu/1/norrbottenskuriren/12345@TopRight?XE&JSFLAG=noscript&Sajt=kuriren.nu&Sektion=nyheter&Undersektion1=&Undersektion2=&Natverk1=&Typ=jx-img&XE" border=0></noscript>
<!-- end oas 6 analytics -->




<script> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.kuriren.nu'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=kuriren.nu&Sektion=nyheter&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 

<!-- RUM PingDom -->
<script>
var _prum = [['id', '537c4d62abe53d0932db9bd1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Slut RUM PingDom -->


<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script><!-- "Leeads AB Helsida - NTM - Corren" (secAon "Leeads AB Helsida -NTM") -->
<script type="text/javascript" src="http://eas4.emediate.eu/eas?cu=20058;cre=mu;js=y;target=_blank"></script> 
<noscript> <a target="_blank" href="http://eas4.emediate.eu/eas?cu=20058;ty=ct"> 
<img src="http://eas4.emediate.eu/eas?cu=20058;cre=img" alt="EmediateAd" width="1" height="1" style="border:0px"/></a> 
</noscript>






              
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'MGDMMJKJBOGGANBHKJBINKOCLFPBNELECHDHDFIJIGCBKLOKBKKEFKKIGBOAILDCAAJNELKAPNJHCDPGAALBNIABHBGJCBNBJCNNNFGJMCHGOFFJLIFICABIBHBKCFKG',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0830989250aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>