<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
	 
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
	<script type="text/javascript" src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
	<script type="text/javascript">
		if(typeof (Glimr) !== 'undefined' && Glimr !== null) {
			Glimr.setTagCacheTimeInSeconds(300);
			var glimrTags = Glimr.getCachedBehaviorTagsAndUpdateInBackground('NTO2FP00PL4BXSC3UZRX');
		}
	</script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

				<script type="text/javascript">
					var siteIdNewsWrapp = '9222317121156457922';
					var siteId = '9222317121156457922';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '9222304501162646055', SiteId: siteId };
					var s_account = 'ntmabkurirenprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'nk';
					var _is_test = false;
					var _crmShortName = 'nk';
					var _crmApplicationId = '34';
					var _isNewsWrapp = false;
					var _isDeviceLimitEnabled = true;
				</script><script type="text/javascript">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</script><title>
	Drogpåverkad bilist stoppad av polisen - Luleå - Kuriren.nu
</title><meta name="description" content="LULEÅ Luleå Polisen stoppade en drogpåverkad bilist på Edeforsgatan på Örnäset under söndagskvällen." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><link href="/public/bootstrap/css/bootstrap-grid-dks.min.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?637218405240000000" rel="Stylesheet"><link href="/consent/adn_consent_override.css?637218405240000000" rel="Stylesheet" /><!-- MK -->
<script>
(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//d.suntcontent.se/d/init'; var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();
</script>
<!-- End MK --><script type="text/javascript">   var _wt = 'b38126';

   (function () {
       if (document.cookie.indexOf('VISITED_5958') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><meta name="google-site-verification" content="uH3mcBXNbabeSFHsvUdcq28N8VpanXkHmB_o779YAA8" />
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script> 

	<meta property="fb:app_id" content="1564066770531234" />
<meta property="fb:pages" content="321668054486" />
<meta property="fb:pages" content="985873164810320" />
<meta property="fb:pages" content="520095928158286" />
<meta property="fb:pages" content="641349429298244" />
<meta property="fb:pages" content="926371914060805" />
<meta property="fb:pages" content="1032859753424492" />
<meta property="fb:pages" content="1645780522336287" />
<meta property="fb:pages" content="1877258919153281" />
<meta property="fb:pages" content="1493875840872484" />
<meta property="fb:pages" content="485202221589361" />
<meta property="fb:pages" content="719650168196674" />
<meta property="og:image" content="https://img9.ntm.eu/nm/public/img/5343104/042002239/en-drogpaverkad-bilist-stoppad?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="668" />
<meta name="twitter:image" content="https://img9.ntm.eu/nm/public/img/5343104/042002239/en-drogpaverkad-bilist-stoppad?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:title" content="Drogpåverkad bilist stoppad av polisen" />
<meta property="og:description" content="Luleå Polisen stoppade en drogpåverkad bilist på Edeforsgatan på Örnäset under söndagskvällen." />
<meta property="og:url" content="https://www.kuriren.nu/nyheter/lulea/drogpaverkad-bilist-stoppad-av-polisen-nm5343102.aspx" />
<meta property="og:article:author" content="Ingela Rasimus" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.kuriren.nu/nyheter/lulea/drogpaverkad-bilist-stoppad-av-polisen-nm5343102.aspx" />
<meta name="twitter:title" content="Drogpåverkad bilist stoppad av polisen" />
<meta name="twitter:description" content="Luleå Polisen stoppade en drogpåverkad bilist på Edeforsgatan på Örnäset under söndagskvällen." />
<meta name="bi3dPubDate" content="2020-04-20 00:20" />
<meta name="bi3dArtTitle" content="Drogpåverkad bilist stoppad av polisen" />
<meta property="article:published_time" content="2020-04-19T22:20:38.000Z" />
<meta property="article:modified_time" content="2020-04-19T22:35:38.000Z" />
<meta property="article:author" content="Ingela Rasimus" />
<meta name="cXenseParse:articleid" content="nm5343102" />
<meta name="cXenseParse:publishtime" content="2020-04-19T22:20:38.000Z" />
<meta name="cXenseParse:category" content="2020/04" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="open" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<meta name="cXenseParse:taxonomy" content="nyheter/lulea" />
<link rel="canonical" href="https://www.kuriren.nu/nm5343102" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1564066770531234',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>
	<div class="terms-information">
		<div class="backdrop"></div>
		<div class="dialogue">
			<div class="dialogue-content">
				<div class="dialogue-content-headline"></div>
				<div class="dialogue-content-text"></div>
				<button class="dialogue-content-btn">Ok</button>
			</div>
		</div>
	</div>
    <form name="form1" method="post" action="/nyheter/lulea/drogpaverkad-bilist-stoppad-av-polisen-nm5343102.aspx" id="form1" class="paywall-enabled-false slideshow-display-popup-onclick-true page-lulea is-site">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjUyNDA5Nzg1ZGTy5fs2yw3t+C7tlAjO+Xz4YbL0zw==" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3989C74E" />
</div>
<div class="dksBar" style="position: fixed; padding-left: 25px;">
    
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundservice" href="https://kundservice.kuriren.nu/" target="_self" style="">
                    <div class="icon motiwe-icon-customerService" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#FF8A00');">
                <a title="Prenumeration" href="https://kundservice.kuriren.nu/prenumeration/" target="_self" style="">
                    <div class="icon motiwe-icon-subscription" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#77B739');">
                <a title="Annonsera" href="https://kundservice.kuriren.nu/annonsera/" target="_self" style="">
                    <div class="icon motiwe-icon-advert" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="Mina sidor" href="https://kundservice.kuriren.nu/minasidor/" target="_self" style="">
                    <div class="icon motiwe-icon-myPages" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundklubb" href="https://mera.kuriren.nu/" target="_self" style="">
                    <div class="icon motiwe-icon-vip" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="E-tidning - läs" href="http://etidning.kuriren.nu/" target="_blank" style="">
                    <div class="icon motiwe-icon-ePaper" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="FAQ - Vanliga frågor och svar" href="https://kundservice.kuriren.nu/fos/default.aspx" target="_self" style="">
                    <div class="icon motiwe-icon-help" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="KiD" href="https://kundid.se/din-persondata/start" target="_blank" style="">
                    <div class="icon motiwe-icon-kundId" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        

    <div class="dksButton viewLoggedIn" style="display: none">
        <span class="firstName"></span>
        <span class="toggleUserInfo icon-goN"></span>
    </div>
    
    <div class="loginButton viewLoggedOut" style="float: right;">
        <span>Logga in </span> 
    </div>

    <div class="userInfo container" style="width: 250px; padding: 5px;">
        
        <div class="row">
            <div class="col-xs-3" style="padding: 0">
                <img class="userAvatar" src="" />
            </div>

            <div class="col-xs-9 name">
                <div class="firstName"></div>
                <div class="lastName"></div>
            </div>
        </div>

        
        <div class="row kid">
            <p><a class="about-data" href="https://kundid.se/din-persondata/start" target="_blank">Din Persondata</a> <a class="about-kid" href="https://kundid.se/kid/start" target="_blank">Mer om <span class="icon icon-kid3"></span></a></p>
        </div>
        

        <div class="row">
            <div class="col-xs-4"></div>
            <div class="logoutButton col-xs-4">
                <span>Logga ut</span>
            </div>
            <div class="col-xs-4"></div>
        </div>
    </div>
</div>

        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (9147954) : Tom.html --><a id="sidhuvud"></a>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script><script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script><script type="text/javascript">    var helsida_desktop = '000000000000bcad';    var myUnits = [];         /* Add the takeover to our adunits if it hasn't already been shown during this browser session */     if (sessionStorage.getItem('userTakeoverSession') != cxUserID) {        var ntm_ads_helsida = document.createElement("div");        ntm_ads_helsida.id = 'adn-'+helsida_desktop;        ntm_ads_helsida.style = 'display: none; height: 0px;'        var ntm_ads_helsida_parent = document.getElementById('form1');        var ntm_ads_helsida_anchor = document.getElementById('wrapper');        ntm_ads_helsida_parent.insertBefore(ntm_ads_helsida, ntm_ads_helsida_anchor);        myUnits.push({ auId: helsida_desktop, auW: 1, auH: 1, kv: ntm_kv, resizeOnPageLoad: false, requestParams: { load: 'direct' } });       }    // -------------- Compose the ad call ------------------- //    window.adn = window.adn || {};    adn.calls = adn.calls || [];    adn.calls.push(function() {        adn.request({            env: 'production',            usi: cxUserID,            siteId: '9222317121156457922', /* <- MISSA INTE SITE-ID */            method: 'composed',            requestParams: { load: 'direct' },            adUnits: myUnits,            functionCalls: [{ name: 'cxUserId', args: cxUserID }]        });    });</script><img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=20131&c=2821&n=Norrbottenskuriren&t=6&cg=1&r=1&rdir=1"/>

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/nk/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat1 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">NYHETER</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">NYHETER</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/lulea/">Lule&#229;</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/boden/">Boden</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kiruna/">Kiruna</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/gallivare/">G&#228;llivare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/tornedalen/">Tornedalen</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/ovriga-lanet/">&#214;vriga l&#228;net</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">SPORT</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/100-hockey/">100-HOCKEY</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/noje/">N&#214;JE</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/opinion/">OPINION</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/opinion/">OPINION</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/opinion/debatt/">Debatt</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/opinion/friaord/">Friaord</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/familj/">FAMILJ</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/">FAMILJ</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/boka/">Boka</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/familjeannonser/">Familjeannonser</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur/">KULTUR</a>
                         
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/nk/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat1 left clearfix nav-item selected" data-menu-id="6918686" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">NYHETER</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918327" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">SPORT</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="7046889" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/100-hockey/">100-HOCKEY</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918688" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/noje/">N&#214;JE</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="9241798" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/korsord/">KORSORD</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918690" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/opinion/">OPINION</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918689" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">FAMILJ</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918691" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur/">KULTUR</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6918697" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bloggar/">BLOGGAR</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="6937362" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/tv/">TV</a>
                      <span class="icon-goS"></span> 
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">3</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/" >360</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">9</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundservice.kuriren.nu/pren/default.aspx?p=4091376&amp;sn=NK"  target="_blank">90dagar</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/aretsluleabo/" >aretsluleabo</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#bandy" >Bandy</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#basket" >Basket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/blaljus/" >bl&#229;ljus</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/" >BLOGGAR</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/boden/" >Boden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://login.ntm.eu/pren/default.aspx?p=3912672&amp;sn=NK "  target="_blank">bodenhandboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/boka/" >Boka</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostad/" >Bostad</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/cookies/" >cookies</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/corona/" >corona</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagens-luleabild/" >Dagens lule&#229;bild</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagensros/" >Dagensros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundservice.kuriren.nu/dagslandan/default.aspx"  target="_blank">Dagsl&#228;ndan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/debatt/" >Debatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dokument/" >Dokument</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://pren.kuriren.nu/kampanj/nkprova3m199"  target="_blank">Erbjudande</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.kuriren.nu"  target="_blank">Etidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >FAMILJ</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >fastigheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.kuriren.nu/information/ntm/kontakt/default.aspx"  target="_blank">Felanm&#228;lan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiskedm/" >fiskedm</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#fotboll" >Fotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/fredagsintervjuer/" >Fredagsintervjuer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/friaord/" >Friaord</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/gallivare/" >G&#228;llivare</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">H</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/djur/hundar/" >hundar</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/inutrikes/" >IN/UTRIKES</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/info/" >Info</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/insandare/" >Ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#ishockey" >Ishockey</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">J</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/jokkmokk/" >Jokkmokk</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kalixoverkalix/" >Kalix/&#214;verkalix</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kiruna/" >Kiruna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/korsord/" >KORSORD</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kronikorer/" >Kr&#246;nik&#246;rer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/krogkollen/" >Krogkollen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur/" >KULTUR</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart/" >Lagfart</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/live/" >live</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/lulea/" >Lule&#229;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lunchguiden/" >Lunchguiden</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.kuriren.nu/kundklubb/mera/"  target="_blank">Medies&#228;llskapet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://mera.kuriren.nu/"  target="_blank">Mera</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/naringsliv/" >N&#196;RINGSLIV</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje/" >N&#214;JE</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/studstest/na/" >na</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/" >NYHETER</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">O</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/" >OPINION</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/pajala/" >Pajala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://panel.kuriren.nu"  target="_blank">Panel</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/resor/" >Resor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#resultat" >Resultatb&#246;rsen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje/rss/" >RSS</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rule/" >Rule</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/sorbyarna/" >S&#246;rbyarna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/senaste-nytt/" >Senaste nytt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sponsored/" >Sponsored</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >SPORT</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundservice.kuriren.nu/pren/default.aspx?p=3911195&amp;sn=NK"  target="_blank">Student</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/long/talang/" >talang</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/teckentolkat/" >Teckentolkat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa" >Tips</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen/" >Tornedalen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/tv/" >tv</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/" >TV</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/valet/" >Valet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#vintersport" >Vintersport</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">W</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/webbtv/" >webbtv</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">X</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/xbxxzzz89/" >xbxxzzz89</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/overtornea/" >&#214;vertorne&#229;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/#ovrigsport" >&#214;vrig sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/ovriga-lanet/" >&#214;vriga l&#228;net</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat1" data-target-id="6918686">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/lulea/">Lule&#229;</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/boden/">Boden</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kiruna/">Kiruna</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/gallivare/">G&#228;llivare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/tornedalen/">Tornedalen</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/ovriga-lanet/">&#214;vriga l&#228;net</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat0" data-target-id="6918690">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/opinion/debatt/">Debatt</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/opinion/friaord/">Friaord</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat0" data-target-id="6918689">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/boka/">Boka</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/familjeannonser/">Familjeannonser</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat0" data-target-id="6937362">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/tv/teckentolkat/">Teckentolkat</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat1">
                        <a class="menu-link item-selected"  href="/nyheter/">NYHETER</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat1">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/lulea/">Luleå</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/boden/">Boden</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kiruna/">Kiruna</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/gallivare/">Gällivare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kalixoverkalix/">Kalix/Överkalix</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/tornedalen/">Tornedalen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/ovriga-lanet/">Övriga länet</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/sport/">SPORT</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/100-hockey/">100-HOCKEY</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/noje/">NÖJE</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/korsord/">KORSORD</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/opinion/">OPINION</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat0">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/opinion/debatt/">Debatt</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/opinion/friaord/">Friaord</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/familj/">FAMILJ</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat0">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/boka/">Boka</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/familjeannonser/">Familjeannonser</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/kultur/">KULTUR</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/bloggar/">BLOGGAR</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/tv/">TV</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat0">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/tv/teckentolkat/">Teckentolkat</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>

<!-- Artikelvisning (9147955) : Tom.html --><a id="artikelvisning"></a>

<div class="article-inf" data-scroll-disabled="false" 
    data-adn-proximity="200" data-adn-liveWrapped-enabled="true">
	

	<div class="jscroll-inner">
		<div class="article-wrapper">

			
<div class="article-slideshow" data-nextButton="" data-prevButton="" data-loop="false" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-nm5343102">
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide swiper-slide-active" data-slide-byline="Bild: Johan Nilsson/TT | " data-slide-caption="En drogp&#229;verkad bilist stoppades p&#229; &#214;rn&#228;set under s&#246;ndagskv&#228;llen.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Johan Nilsson/TT | En drogp&#229;verkad bilist stoppades p&#229; &#214;rn&#228;set under s&#246;ndagskv&#228;llen." src="https://img9.ntm.eu/nm/public/img/5343104/042002239/en-drogpaverkad-bilist-stoppad?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline">Bild: Johan Nilsson/TT | </span><span class="caption">En drogp&#229;verkad bilist stoppades p&#229; &#214;rn&#228;set under s&#246;ndagskv&#228;llen.</span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="nm5343102">
				
				<!-- cxenseparse_start -->
				

				
                

				<h1 class="article-header">Drogpåverkad bilist stoppad av polisen</h1>

				<div class="row">

					<div id="main-text-nm5343102">
						

						
						<div class="article-preamble"><span class="article-cat">Luleå </span>Polisen stoppade en drogpåverkad bilist på Edeforsgatan på Örnäset under söndagskvällen.</div>
						<div class="ntm-ad"><div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="00000000000006fd" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="200" data-adn-lwId="kuriren_panorama1_1" style="display: none"></div></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left"><a href="mailto:ingela.rasimus@ntm.eu">Ingela Rasimus</a></p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>00:20 | 2020-04-20</time>			
</div>
								<p>Klockan var kring 22 då polisen stoppade ett fordon för en sedvanlig kontroll. Föraren, en man i 20-årsåldern, visade tecken på att vara drogpåverkad och fick följa med för provtagning.</p><p>Efter provtagning och förhör släpptes mannen. Han är nu misstänkt för drograttfylleri.</p>

<div class="related">
    
    
    
    <div class="map-n-facts">
        
        <div class="google-maps">
            <h2>Edeforsgatan</h2>
            <iframe 
                width="100%" 
                height="300"
                frameborder="0"
                style="border: 0; width: 100%; height: 300px"
                src="https://www.google.com/maps/embed/v1/place?key=AIzaSyA6AnvX9wCNLPZ9Yv1mKX13kkJ7VrDCoIU&zoom=14&q=65.577491,22.209029">
            </iframe>
        </div>
        
    </div>
        

    
</div>
   
                                
								
								
							</div>
						</div>
					</div>
				</div>
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">

	<div class="article-recommended" id="inf-recommended-nm5343102" data-widget-id="6c1c50ffc0eb1812607d07cb86698588f4c1f532"
		data-ad-id="0000000000016202" 
		data-amount="3" data-render-template-url="http://cdn.cxpublic.com/ntm-articlerec.html" style="display: none">
	</div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: "100%", height: 0,
			cxWidgetId: "6c1c50ffc0eb1812607d07cb86698588f4c1f532",
		insertBeforeElementId: "inf-recommended-nm5343102",
    	auId:"0000000000016202",
    	amount: 3,
    	renderTemplateUrl: "http://cdn.cxpublic.com/ntm-articlerec.html"
    }]);
	</script>
	
</div>


				
				
			</article>

			<div class="pan-wrapper ntm-ad"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="00000000000006fe" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="300" data-adn-proximity="200" data-adn-lwId="kuriren_panorama2_1" style="display: none"></div></div>
		</div>
	</div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5343035&c=2&p=nm5343102&adnp=100%%20240%2000000000000006fd%200%20200%20kuriren_panorama1_&adna=468%20240%20000000000000082d%200%20200%20kuriren_modul1_&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300%20200%20kuriren_panorama2_&recHide=false" data-article-name="Körde in i bil, lyktstolpe och träd" data-article-id="nm5343035" data-article-index="1">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5341605&c=3&p=nm5343102&adnp=100%%20240%2000000000000006fd%200%20200%20kuriren_panorama1_&adna=468%20240%20000000000000082d%200%20200%20kuriren_modul1_&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300%20200%20kuriren_panorama2_&recHide=false" data-article-name="&quot;Kanske högre lärarlöner på utsatta skolor&quot;" data-article-id="nm5341605" data-article-index="2">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5343007&c=4&p=nm5343102&adnp=100%%20240%2000000000000006fd%200%20200%20kuriren_panorama1_&adna=468%20240%20000000000000082d%200%20200%20kuriren_modul1_&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300%20200%20kuriren_panorama2_&recHide=false" data-article-name="Ungdomsfest urartade i Gammelstad" data-article-id="nm5343007" data-article-index="3">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5342929&c=5&p=nm5343102&adnp=100%%20240%2000000000000006fd%200%20200%20kuriren_panorama1_&adna=468%20240%20000000000000082d%200%20200%20kuriren_modul1_&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300%20200%20kuriren_panorama2_&recHide=false" data-article-name="Hemtjänstpersonal kritisk mot gåvan" data-article-id="nm5342929" data-article-index="4">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5342926&c=6&p=nm5343102&adnp=100%%20240%2000000000000006fd%200%20200%20kuriren_panorama1_&adna=468%20240%20000000000000082d%200%20200%20kuriren_modul1_&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300%20200%20kuriren_panorama2_&recHide=false" data-article-name="Kommunalrådet: &quot;Absolut rätt prioriterat&quot;" data-article-id="nm5342926" data-article-index="5">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5341587&c=7&p=nm5343102&adnp=100%%20240%2000000000000006fd%200%20200%20kuriren_panorama1_&adna=468%20240%20000000000000082d%200%20200%20kuriren_modul1_&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300%20200%20kuriren_panorama2_&recHide=false" data-article-name="Den segregerade skolan: Klasskillnaderna" data-article-id="nm5341587" data-article-index="6">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5342114&c=8&p=nm5343102&adnp=100%%20240%2000000000000006fd%200%20200%20kuriren_panorama1_&adna=468%20240%20000000000000082d%200%20200%20kuriren_modul1_&useAlt=false&adnp2=100%%20240%2000000000000006fe%20300%20200%20kuriren_panorama2_&recHide=false" data-article-name="Brandmännen rycker ut – som ambulansförare" data-article-id="nm5342114" data-article-index="7">&nbsp;</a></div>
	

	<script type="text/javascript">
		(function ($) {

			var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("Drogpåverkad bilist stoppad av polisen",
                    "nm5343102", "/nyheter/lulea/drogpaverkad-bilist-stoppad-av-polisen-nm5343102.aspx", "00:20 Luleå");
                
                $.nypon.scrollFooter.addArticle("Körde in i bil, lyktstolpe och träd",
                    "nm5343035", "/nyheter/lulea/korde-in-i-bil-lyktstolpe-och-trad-nm5343035.aspx", "Igår 20:05 Luleå");
                
                $.nypon.scrollFooter.addArticle("\"Kanske högre lärarlöner på utsatta skolor\"",
                    "nm5341605", "/nyheter/lulea/kanske-hogre-lararloner-pa-utsatta-skolor-nm5341605.aspx", "Igår 19:00 Luleå");
                
                $.nypon.scrollFooter.addArticle("Ungdomsfest urartade i Gammelstad",
                    "nm5343007", "/nyheter/lulea/ungdomsfest-urartade-i-gammelstad-nm5343007.aspx", "Igår 18:53 Gammelstad");
                
                $.nypon.scrollFooter.addArticle("Hemtjänstpersonal kritisk mot gåvan",
                    "nm5342929", "/nyheter/lulea/hemtjanstpersonal-kritisk-mot-gavan-nm5342929.aspx", "Igår 18:00 Luleå");
                
                $.nypon.scrollFooter.addArticle("Kommunalrådet: \"Absolut rätt prioriterat\"",
                    "nm5342926", "/nyheter/lulea/kommunalradet-absolut-ratt-prioriterat-nm5342926.aspx", "Igår 18:00 Luleå");
                
                $.nypon.scrollFooter.addArticle("Den segregerade skolan: Klasskillnaderna",
                    "nm5341587", "/nyheter/lulea/den-segregerade-skolan-klasskillnaderna-nm5341587.aspx", "Igår 05:00 Luleå");
                
                $.nypon.scrollFooter.addArticle("Brandmännen rycker ut – som ambulansförare",
                    "nm5342114", "/nyheter/lulea/brandmannen-rycker-ut-som-ambulansforare-nm5342114.aspx", "Igår 05:00 Luleå");
                

				window.onpopstate = function (e) {
					if (e.state) {
						document.title = e.state.name;
					}
				};
			};

			var timer = function () {
				if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
					$.nypon.scrollFooter.initImageSize();

					articlePusher(window.jQuery);
				} else {
					window.setTimeout(timer, 100);
				}
			};
			timer();
		})(jQuery);
	</script>
</div>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl16_ctl04_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/nk/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p><strong>Kontakta oss:</strong> 0920-262900<br /><br /></p>
<p>Prenumeration: <a href="mailto:prenumeration@kuriren.com">prenumeration@kuriren.com</a>, 0920-26&nbsp;29 20</p>
<p>Privatannonser, företagsannonser, support: 0920-26&nbsp;29 20</p>
<p>Redaktionen, nyhetstips: <a href="mailto:redaktionen@kuriren.com">redaktionen@kuriren.com</a>, 0920-26 30 01</p>
<p>Sporten: <a href="mailto:sporten@kuriren.com">sporten@kuriren.com</a> , 0920-26 29 35</p>
<p>Besöksadress: Robertsviksgatan 5 <br />Postadress: 971 83&nbsp; Luleå</p>
<p>&nbsp;</p>
<p><a href="https://www.facebook.com/Norrbottens-Kuriren-321668054486/" target="_blank"><strong>Kuriren på Facebook</strong></a></p>
<p><strong>Ansvarig utgivare:</strong></p>
<p>&nbsp;</p>
<p><a href="mailto:mats.ehnbom@norrbottensmedia.se"><span style="color: #3366ff;"><span style="color: #3366ff;">Mats</span></span> Ehnbom</a></p>
<p><strong>Redaktionschef:</strong></p>
<p><a href="mailto:asa.junkka@norrbottensmedia.se"><span style="color: #3366ff;"><span style="color: #3366ff;">Åsa</span> Junkka</span></a></p>
<p><strong>Nyhetschefer:</strong></p>
<p><a href="mailton:ida.folkesson@norrbottensmedia.se"><span style="color: #3366ff;"><span style="color: #3366ff;">Ida</span> Folkesson</span></a></p>
<p><span style="color: #3366ff;"><a href="mailto:jessica.rosengren@norrbottensmedia.se"><span style="color: #3366ff;">Jessica Rosengren</span></a></span></p>
<p><a href="mailto:jonas.andersson@norrbottensmedia.se"><span style="color: #3366ff;"><span style="color: #3366ff;">Jonas</span> Andersson</span></a>&nbsp;</p>
<p>&nbsp;</p>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p>Norrbottens-Kuriren är Luleås största och Norrbottens äldsta dagstidning, grundad 1861. Under många år var tidningen ett familjeföretag och drevs av familjen Isakson fram till 1966. Sedan 2002 ägs Kuriren av NTM-koncernen.<br /><span style="font-weight: bold;"><br /></span><strong>Sportchef:</strong></p>
<p><a href="mailto:anton.olofsson@kuriren.com"><span style="font-weight: bold;">Anton </span><strong>Olofsson</strong></a> (0920/262936)</p>
<p><strong>Kulturredaktör:</strong></p>
<p><a href="mailto:eva.astrom@kuriren.com"><span style="font-weight: bold;">Eva</span> <strong>Åström</strong></a>&nbsp;(0920/262905)</p>
<p><span style="font-weight: bold;">Ledarredaktör:</span></p>
<p><a href="mailto:johan.eriksson@kuriren.com"><strong>Johan</strong> <strong>Eriksson</strong></a></p>
<p><strong>Nöjesredaktör:</strong></p>
<p><strong><a href="mailto:magnus.tosser@norrbottensmedia.se">Magnus Tosser</a></strong></p>
<p><strong>Sponsring och samarbeten:</strong></p>
<p><a href="http://norrbottensmedia.eu/sponsring/" target="_blank"><strong>Här finns information om sponsring och andra samarbeten.</strong></a></p>
        </div>
    </div>

</div>

<!-- Scrollbalk (9147956) : Tom.html --><a id="scrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
       
        <aside class="share-on-social">
        
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                   
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v637218405240000000.m.js"></script>
	<script type="text/javascript" src="/public/js/clientdictionary.v637218405240000000.mgen.js"></script> 
    
<script type="text/javascript">
    var _crmDKSDomain = "https://dks-api.ntm.eu/";
    var _crmLoginDomain = "https://login.ntm.eu/";
    var _crmDKSSubDomain = "https://kundservice.";
</script>
    <script type="text/javascript" src="/public/js/dksbar.v637218405240000000.m.js"></script><script type="text/javascript" src="//cdn.adnuntius.com/adn.js"></script>        
    
    <div id="Panel_Content" style="display:none"></div> 

<!-- START natverkstagg Tidningsnatet -kuriren.nu.se--> 

<!-- SLUT kuriren.nu natverkstagg Tidningsnatet --> 


 







<!-- RUM PingDom -->
<script>
var _prum = [['id', '537c4d62abe53d0932db9bd1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Slut RUM PingDom -->


<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>

<!-- Streamcountscript start-->


<script type='text/javascript'>
    //********************************************************************************
    // kuriren.nu
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/nyheter" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/5e988ddadd564e02a224379197897c79.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->
    
    <script src="https://digital.ntm.eu/adn/synchronous_loader.js"></script>
    
</body>
</html>
